15 декабря 2018, суббота  

PHPworld.ru - все о программировании на PHP, основы языка PHP, особенности PHP5
PHPworld.ru php php 5 SQLite Статьи Книги Форум PHP Гостевая книга Ссылки по PHP

Правила форума


Если вы впервые на нашем форуме - ознакомьтесь с правилами


 

Форум

  hubris-seo :: Не могу установить apache
Г-да, у меня вопрос вообще идиотский. Я зашел на http://httpd.apache.org/download.cgi, скачал все 4 файла Apache 1.3.37, два из них раззиповал и не могу найти exe-файл, чтобы начать установку. Еще там есть ссылка Other files и переход на зеркала - что с этим делать вообще не пойму.

Помогите чайнику, господа!
  23 августа 2007, 12:12

Это сообщение было просмотрено: 3237 раз(а)

Ответить на сообщение

Вернуться к списку сообщений форума

Сообщение и ответы Просм. Автор Дата
  Не могу установить apache3237 hubris-seo23.08.07 12:12
 ммм1989 ak1nok26.08.07 13:50


 Ответить на сообщение
 Автор:
 Ваш email*:
уведомлять об ответах на соощение по email
не публиковать email в форуме
 Тема сообщения:
 Текст сообщения:

* - поле не обязательно для заполнения

 

Copyright © PHP World - Леонид Лукин, 2004-2008.

Главная PHP World | PHP | PHP 5 | SQLite | Статьи по PHP | Книги по PHP | Ссылки по PHP